<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="UTF-8" >
  <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
  <meta name="csrf-token" content="FTfPbDyPzYdwfpFMhD6VeUFDnjxkmTW9TDKtcQoc">
  <link rel='dns-prefetch' href='//fonts.googleapis.com' />
  <link rel='dns-prefetch' href='//s.w.org' />
  <link rel='stylesheet' id='mvp-custom-style-css' href='/assets/f1maximaal/css/style.css?20190111' type='text/css' media='all' />
  <link rel='stylesheet' id='mvp-reset-css' href='/assets/f1maximaal/css/reset.css' type='text/css' media='all' />
  <link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
  <link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0'
  type='text/css' media='all' />
  <link rel='stylesheet' id='mvp-media-queries-css' href='/assets/f1maximaal/css/media-queries.css?20190111' type='text/css' media='all' />
  <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script>
  <script type='text/javascript' src='/assets/global/js/auth/auth.js'></script>
  <link href="/assets/f1maximaal/js/bootstrap/bootstrap.min.css" rel="stylesheet">
  <link rel="stylesheet" type="text/css" href="/assets/f1maximaal/css/addtohomescreen.css">
      <link rel="shortcut icon" href="/assets/f1maximaal/image/indeleiderstrui.ico" type="image/x-icon">
    <link rel="icon" href="/assets/f1maximaal/image/indeleiderstrui.ico" type="image/x-icon">
    <title>In de leiderstrui</title>
<meta name="description" content="Het laatste nieuws over wielrennen!">
<link rel='stylesheet' id='mvp-custom-style-css' href='/assets/f1maximaal/css/homepage.css?20181023' type='text/css' media='all' />

      <meta name="msvalidate.01" content="F24141BF8B557FEC0FD4A98EEAEDE80F" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110858270-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110858270-1');
</script>

<!-- CMP STUB -->
<script type="text/javascript">
if (!window.__cmp || typeof window.__cmp !== 'function') {
    var start = window.__cmp ? window.__cmp.start : {};
    window.__cmp = function () {
        var listen = window.attachEvent || window.addEventListener;
        listen('message', function(event) {window.__cmp.receiveMessage(event);});
        function addLocatorFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    const frame = document.createElement('iframe');
                    frame.style.display = 'none';
                    frame.name = '__cmpLocator';
                    document.body.appendChild(frame);
                }
                else {
                    setTimeout(addLocatorFrame, 5);
                }
            }
        }
    
        addLocatorFrame();
        var commandQueue = [];
        var cmp = function (command, parameter, callback) {
            if (command === 'ping') {
                if (callback) {
                    callback({
                        gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
                        cmpLoaded: false
                    }); 
                }
            } else {
                commandQueue.push({
                    command: command,
                    parameter: parameter,
                    callback: callback
                });
            }
        }
        cmp.commandQueue = commandQueue;
        cmp.receiveMessage = function (event) {
            var data = event && event.data && event.data.__cmpCall;
            if (data) {
                commandQueue.push({
                    callId: data.callId,
                    command: data.command,
                    parameter: data.parameter,
                    event: event
                });
            }
        };
        return cmp;
  }();
    window.__cmp.start = start;
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDWFJ3K');</script>
<!-- End Google Tag Manager -->






<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3603b81d-614d-4093-b608-8241b843d8fd",
    });
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

//Responsive mapping
var mappingvertical = googletag.sizeMapping()
.addSize([1024, 0], [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]])
.addSize([768, 0], [[300, 600], [336, 280], [300, 250]])
.addSize([0, 0], [])
.build();

var mappinghorizontal = googletag.sizeMapping()
.addSize([1024, 0], [[728, 90], [970, 250], [970, 500]])
.addSize([768, 0], [[728, 90]])
.addSize([0, 0], [])
.build()

var mappingmobile = googletag.sizeMapping()
.addSize([768, 0], [])
.addSize([0, 0], [[320, 100], [320, 50], [320, 240], [300, 250], [300, 100], [300, 50]])
.build()

var mappinglazy = googletag.sizeMapping()
.addSize([1024, 0], [[160, 600], [120, 600]])
.addSize([768, 0], [[120, 600]])
.addSize([0, 0], [])
.build();

    
googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_970X250_PREMIUM', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1515677215495-0')
.defineSizeMapping(mappinghorizontal)
.addService(googletag.pubads());
    
googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_300X600_PREMIUM', [[120, 600], [336, 280], [160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1515677215495-1')
.defineSizeMapping(mappingvertical)
.addService(googletag.pubads());

googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_336X280_REGULIER', [[336, 280], [300, 250]], 'div-gpt-ad-1515677215495-3')
.defineSizeMapping(mappingvertical)
.addService(googletag.pubads());

googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_728X90_REGULIER', [728, 90], 'div-gpt-ad-1515677215495-4')
.defineSizeMapping(mappinghorizontal)
.addService(googletag.pubads());

googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_TOP', [[320, 100], [320, 50], [320, 240], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1515677215495-5')
.defineSizeMapping(mappingmobile)
.addService(googletag.pubads());

googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_MID', [[320, 100], [320, 50], [320, 240], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1515677215495-6')
.defineSizeMapping(mappingmobile)
.addService(googletag.pubads());

googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_DOWN', [[320, 100], [320, 50], [320, 240], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1515677215495-7')
.defineSizeMapping(mappingmobile)
.addService(googletag.pubads());

googletag.defineSlot('/11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_1X1', [1, 1], 'div-gpt-ad-1515677215495-8')
.addService(googletag.pubads());


    googletag.pubads().setTargeting('content',['algemeen','nederlanders','veldrijden','opinie','nieuws']);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<style type="text/css">
.mvp-trend-widget-img:after {
    font-size: 15px;
    height: 30px;
}
.dads {float:left;width:100%;}
#mvp-feat2-wrap + .dads, #mvp-feat2-wrap + .mads {margin:15px 0;}
@media screen and (max-width: 767px) { #mvp-feat2-wrap + .dads + .mads {float:left;width:100%;margin:15px 0;text-align:center;}

#mvp-main-content-wrap  .mads {
    float: left;
    width: 100%;
    margin: 15px 0;
    text-align: center;
}
}
@media screen and (min-width: 1101px) {
.mvp-main-blog-text {
    padding: 20px 9% 0 6%;
    width: 74%;
    height: 179px;
}
}


.mvp-main-out {background-color:#FFF;}
.mvp-feat2-main-title h2:hover {
    color: #ff3c36;
}
#mvp-main-wrap {
    background: #FFFFFF;
}
#mvp-content-main h2 {
    font-size: 1.6rem;
}
.mvp-fly-nav-menu .menu, .mvp-fly-nav-menu .menu-main-menu-container {height:auto !important;}
.mvp-fly-nav-menu .menu-main-menu-container {background-color:#FFF;border:0;}
.mvp-fly-nav-menu .menu-item a {color:#000 !important;}
.mvp-fly-nav-menu .menu li:hover {background-color: #FFF !important;}

#mvp-feat2-wrap .mvp-feat1-info {
    display: none !important;
}
.mvp-main-blog-text p {display:none !important;}
#mvp-foot-nav .menu-main-menu-container {background:none;border:0;}
@media screen and (max-width: 321px) { 
#mvp-logo-nav { margin-top: 6px;max-width: 160px;}
#mvp-logo-nav img {height:auto !important;margin-top:4px;}
}
/* Soon to be deleted */
body {overflow:hidden;}
#contents{display:none}
</style>

<meta name="google-site-verification" content="eOwQIt7yR1qfwyWiw_iiWZ07HP6WGMXcx3Du3tVf7RA" />


 <!-- CMP LOGIC -->
    <script>
        var checkConsent = function() {
            window.__cmp('getVendorConsents', undefined, function(data) {
                var consentForAds = (data.purposeConsents[1] && data.purposeConsents[2] && data.purposeConsents[3] && data.purposeConsents[4] && data.purposeConsents[5])
                googletag.cmd.push(function() {
                    //set consent for google
                    googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
                    // fetch the ads
                    googletag.pubads().refresh();
                });
            });
        }

        //Function to send the encoded IAB string to google as a keyvalue
        window.__cmp('getConsentData', undefined, function(data) {
            googletag.cmd.push(function() {
                googletag.pubads().setTargeting('iab_string', [data.consentData]);
            });
        });

        //Run checkConsent function when consent data is available
        window.__cmp('addEventListener', 'cmpReady', function(data) {
            checkConsent();
        });
</script>

  <style>
#mvp-main-wrap,#mvp-site{overflow:visible;width:100%}#mvp-nav-wrap .menu-item a,#mvp-nav-wrap .submenu li a{font-family:'Work Sans',sans-serif;text-transform:uppercase;text-decoration:none;color:#FFF!important}#mvp-nav-menu .submenu li a,#mvp-nav-menu span.mvp-nav-search-but:hover,#mvp-nav-menu span.mvp-nav-soc-but:hover,#mvp-nav-menu ul li:hover a,#mvp-nav-menu.menu-item a{color:#FFF!important}.mvp-trend-widget-img:after{font-size:15px;height:30px}nav.mvp-fly-nav-menu ul li.menu-item-has-children:after{top:-2px}nav.mvp-fly-nav-menu ul li.menu-item-has-children.tog-minus:after{top:-16px}#mvp-nav-wrap{height:auto}#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children a:after,#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children ul.mvp-mega-list li a:after,#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li a:after,#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li ul.sub-menu li a:after,#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li ul.sub-menu li ul.sub-menu li a:after{border-color:#FFF transparent transparent!important}#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children a{padding:15px 17px 15px 15px}#mvp-nav-wrap #mvp-nav-menu ul li a,#mvp-nav-wrap #mvp-nav-menu ul li a:hover{padding:15px 14px;color:#FFF!important}#mvp-nav-wrap #mvp-nav-menu ul li.menu-item-has-children a:after{border-style:solid;border-width:3px 3px 0;content:'';position:absolute;top:22px;right:5px}#mvp-nav-wrap #mvp-nav-menu{height:45px}@media  screen and (max-width:1003px) and (min-width:900px){#mvp-nav-main{display:block}}@media  screen and (max-width:899px) and (min-width:768px){#mvp-nav-main{display:block}}@media  screen and (max-width:767px) and (min-width:660px){#mvp-nav-main{display:block}}@media  screen and (max-width:659px) and (min-width:600px){#mvp-nav-main{display:block}}#mvp-logo-nav img{height:55px}#mvp-nav-menu ul li{max-height:none;position:static}#mvp-nav-menu ul{width:auto}#mvp-nav-wrap .menu-main-menu-container,.submenu{-ms-overflow-style:none}#mvp-nav-wrap .menu-main-menu-container::-webkit-scrollbar,.submenu::-webkit-scrollbar{display:none}#mvp-nav-wrap .menu-item,#mvp-nav-wrap .submenu li{display:inline-block}#mvp-nav-wrap .menu-main-menu-container{background-color:#ff3c36;border-bottom:4px solid #d30000;height:45px;width:100%;max-width:100%;overflow-y:hidden;-ms-overflow-y:hidden;overflow:auto;-ms-overflow-style:none;-webkit-overflow-scrolling:touch}#mvp-nav-wrap .menu,#mvp-nav-wrap .submenu{width:auto;white-space:nowrap;overflow:hidden}#mvp-nav-main{height:auto!important}#mvp-nav-wrap .menu{height:45px}#mvp-nav-wrap .menu-item{float:none}#mvp-nav-wrap .menu-item a{font-weight:700;height:15px}#mvp-nav-wrap .submenu,#mvp-nav-wrap .submenu li a{height:45px;background-color:#dd0304}#mvp-nav-wrap .submenu{border-bottom:4px solid #c90001;-webkit-overflow-scrolling:touch;overflow-y:hidden;-ms-overflow-y:hidden;overflow:auto}#mvp-nav-wrap .submenu li a{display:block;line-height:45px;padding:0 15px;font-size:13px;cursor:pointer;font-weight:600}#mvp-nav-wrap .menu li:hover,li.active_submenu{background-color:#dd0304}#mvp-nav-wrap .submenu a:hover{background-color:#c90001}#mvp-nav-menu ul,#mvp-nav-menu ul li{float:none;overflow:auto;overflow-y:hidden}#menu-main-menu-1,#mvp-nav-wrap .menu-main-menu-container,.mvp-nav-menu{-webkit-overflow-scrolling:touch}#mvp-nav-wrap #menu-main-menu-1::-webkit-scrollbar,#mvp-nav-wrap .menu-main-menu-container::-webkit-scrollbar,.mvp-nav-menu::-webkit-scrollbar{display:none}#mvp-nav-wrap {overflow: visible;}#mvp-post-content-mid {margin-top: auto !important;}#mvp-main-content-wrap {border:0;}

@media  screen and (min-width: 1101px) {
.page #mvp-post-content-mid, #mvp-post-content-mid {
    margin-top: -30px !important;
    padding: 20px 0 0 0;
    width: 100%;
}
}
nav.mvp-fly-nav-menu {overflow:scroll !important;}
</style>
</head>
<body class="home page-template page-template-page-home page-template-page-home-php page page-id-2016">
  <div id="mvp-fly-wrap">
    <div id="mvp-fly-menu-top" class="left relative">
      <div class="mvp-fly-top-out left relative">
        <div class="mvp-fly-top-in">
          <div id="mvp-fly-logo" class="left relative">
                          <a href="/"><img src="/assets/f1maximaal/image/indeleiderstrui.jpg" alt="In de leiderstrui" data-rjs="2" style="height:60px;" /></a>
                      </div><!--mvp-fly-logo-->
        </div><!--mvp-fly-top-in-->
        <div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
          <span></span>
          <span></span>
          <span></span>
          <span></span>
        </div><!--mvp-fly-but-wrap-->
      </div><!--mvp-fly-top-out-->
    </div><!--mvp-fly-menu-top-->
    <div id="mvp-fly-menu-wrap">
      <nav class="mvp-fly-nav-menu left relative">
        <div class="menu-main-menu-container">
          <ul id="menu-main-menu" class="menu">
              						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  "><a href="/" >Wielerkalenders</a>
                                  <ul class="sub-menu">
                                          <li class="menu-item"><a style="text-decoration:none;" href="/wielerkalender-2019" >Wielerkalender 2019</a>
                                          <li class="menu-item"><a style="text-decoration:none;" href="/veldritkalender-2018-2019" >Veldritkalender 2018/2019</a>
                                          <li class="menu-item"><a style="text-decoration:none;" href="page/wielerkalender" >Wielerkalender 2018</a>
                                      </ul>
                                </li>
  						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  "><a href="/page/wielerploegen-2019" >Wielerploegen 2019</a>
                                  <ul class="sub-menu">
                                          <li class="menu-item"><a style="text-decoration:none;" href="/page/worldtour-ploegen-2019" >WorldTour-ploegen 2019</a>
                                          <li class="menu-item"><a style="text-decoration:none;" href="/page/vrouwenploegen-2019" >Vrouwenploegen 2019</a>
                                      </ul>
                                </li>
  						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  "><a href="/nieuws/idl-producties" >IDL-producties</a>
                                </li>
  						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  "><a href="/nieuws/veldrijden" >Veldrijden</a>
                                </li>
  						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  "><a href="/" >Grote rondes</a>
                                  <ul class="sub-menu">
                                          <li class="menu-item"><a style="text-decoration:none;" href="/nieuws/giro-d'italia" >Giro d'Italia </a>
                                          <li class="menu-item"><a style="text-decoration:none;" href="/nieuws/tour-de-france"  target="_blank" >Tour de France</a>
                                          <li class="menu-item"><a style="text-decoration:none;" href="/nieuws/la-vuelta" >La Vuelta</a>
                                      </ul>
                                </li>
  						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  "><a href="/page/contact/" >Contact</a>
                                </li>
  						  						<li class="menu-item menu-item-type-custom menu-item-object-custom  "><a href="https://www.cyclinglifestyle.nl" >Cyclinglifestyle</a>
                                </li>
  						  					            <li class="menu-item menu-item-type-custom menu-item-object-custom mvp-fly-but-click"><a href="#" onclick='return false;' class="mvp-nav-search-but mvp-search-click">Zoeken</a></li>
          </ul>
        </div>
      </nav>
      </div><!--mvp-fly-menu-wrap-->
            <div id="mvp-fly-soc-wrap">
        <span class="mvp-fly-soc-head">Like ons!</span>
        <ul class="mvp-fly-soc-list left relative">
          <li><a href="https://www.facebook.com/IndeLeiderstrui" target="_blank" class="fa fa-facebook-official fa-2x"></a></li>
        </ul>
      </div><!--mvp-fly-soc-wrap-->
          </div><!--mvp-fly-wrap-->

    <div id="mvp-site" class="left relative">
      <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
          <div id="mvp-leader-wrap" class="left relative">

          </div>
            <div id="mvp-search-wrap">
              <div id="mvp-search-box">
                <form method="get" id="searchform" action="/nieuws">
                  <input type="text" name="q" id="q" value="Zoeken" onfocus='if (this.value == "Zoeken") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Zoeken"; }' />
                  <input type="hidden" id="searchsubmit" value="Search" />
                </form>					</div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click" style="position:fixed;top:40px;right:40px;">
                  <span></span>
                  <span></span>
                </div><!--mvp-search-but-wrap-->
              </div><!--mvp-search-wrap-->

              <div id="mvp-user-wrap">
                <div id="mvp-search-box">

                  
                  <div class="alert alert-danger" style="display:none;" role="alert"></div>
                  <div class="alert alert-success" style="display:none;" role="alert"></div>

                  <form class="form-signin" role="form" data-form=".form-signin" method="POST" action="https://www.indeleiderstrui.nl/api/v1/auth/login">
                  <input type="hidden" name="_token" value="FTfPbDyPzYdwfpFMhD6VeUFDnjxkmTW9TDKtcQoc">
                  <h6 class="form-signin-heading">Inloggen</h6>
                  <div class="form-group">
                    <label for="inputEmail" class="sr-only">Gebruikersnaam</label>
                    <input type="text" name="username" id="inputEmail" class="form-control" style="width:calc(100% - 24px)" placeholder="Gebruikersnaam" required="" autofocus>
                  </div>
                  <div class="form-group">
                    <label for="inputPassword" class="sr-only">Wachtwoord</label>
                    <input type="password" name="password" id="inputPassword" style="width:calc(100% - 24px)" class="form-control mt-1" placeholder="Wachtwoord" required="">
                  </div>
                  <!-- <div class="checkbox">
                    <label> <input type="checkbox" name="remember" value="YES"> Onthouden</label>
                  </div> -->
                    <button type="submit" class="btn btn-default" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #ff3c36;color:#FFF ;border:0;float:left;margin-bottom:10px;">Inloggen</button>

                      <a class="btn btn-default js-signup" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #eee;color:#444 !important;border:0;float:right;margin-left:10px;margin-bottom:10px;" href="#" >Registreren</a>
                      <a href="#" class="js-forgot-password btn btn-default" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #eee;color:#444 !important;border:0;float:right;">Wachtwoord vergeten</a>

                  </form>

                  <form class="form-pw-forgotten" role="form" method="POST" action="https://www.indeleiderstrui.nl/api/v1/auth/passwords/email" style="display:none;">
                    <input type="hidden" name="_token" value="FTfPbDyPzYdwfpFMhD6VeUFDnjxkmTW9TDKtcQoc">
                    <h6 class="form-signin-heading">Wachtwoord vergeten</h6>
                    <div class="form-group">
                      <label for="inputEmail" class="sr-only">e-mailadres</label>
                      <input type="email" name="username" id="ForgottenEmail" class="form-control" style="width:calc(100% - 24px)" placeholder="Emailadres" required="" autofocus="">
                    </div>

                      <button class="btn btn-default" type="submit" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #ff3c36;color:#FFF;border:0;float:left;">Aanvragen</button>
                        <a href="#" class="btn btn-default js-login-form" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #eee;color:#444 !important;border:0;float:right;margin-left:10px;" href="#">Inloggen</a>
                    </form>

                    <form class="form-signup js-form" role="form" method="POST" data-sitename="In de leiderstrui" action="https://www.indeleiderstrui.nl/api/v1/auth/register" style="display:none;">
                      <h6 class="form-signin-heading">Registreren</h6>
                      <input type="hidden" name="_token" value="FTfPbDyPzYdwfpFMhD6VeUFDnjxkmTW9TDKtcQoc">
                      <div class="form-group">
                          <input id="name" type="text" class="form-control" name="username" value="" style="width:calc(100% - 24px)" placeholder="Gebruikersnaam" autofocus="">
                      </div>
                      <div class="form-group">
                          <input id="email" type="email" class="form-control" name="email" value="" style="width:calc(100% - 24px)" placeholder="e-mailadres">
                      </div>
                      <div class="form-group">
                          <input id="password" type="password" class="form-control" name="password" style="width:calc(100% - 24px)" placeholder="Wachtwoord">
                      </div>
                      <div class="form-group">
                          <input id="password-confirm" type="password" class="form-control" name="password_confirmation" style="width:calc(100% - 24px)" placeholder="Bevestig wachtwoord">
                      </div>
                      <div class="form-group">
                        <label for="" class="col-xs-12"></label>
                          <script type="text/javascript">
                              var onloadCallback = function() {
                                grecaptcha.render('html_element', {
                                  'sitekey' : '6LenoBoUAAAAABkFizkS73LDko2m4Xu2M8I3SgI0'
                                });
                              };
                            </script>
                          <div id="html_element"></div>
                      </div>
                        <button type="submit" class="btn btn-default js-register" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #ff3c36;color:#FFF ;border:0;float:left;">Registreren</button>

                        <a href="#" class="btn btn-default js-login-form" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #eee;color:#444 !important;border:0;float:right;margin-left:10px;" href="#">Inloggen</a>
                      </form>
                      <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>

                


                  <div class="mvp-search-but-wrap mvp-user-click">
                    <span></span>
                    <span></span>
                  </div>
                </div><!--mvp-search-box-->
              </div><!--mvp-search-wrap-->


            </div><!--mvp-head-top-->
            <div id="mvp-nav-wrap" class="left relative">
              <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                  <div class="mvp-main-in">
                    <div class="mvp-main-nav-cont left relative">
                      <div class="mvp-nav-left-out">
                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                          <span></span>
                          <span></span>
                          <span></span>
                          <span></span>
                        </div><!--mvp-fly-but-wrap-->
                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                      <a itemprop="url" href="/">
                              <img itemprop="logo" src="/assets/f1maximaal/image/indeleiderstrui.jpg" alt="In de leiderstrui" data-rjs="2" />
                            </a>
                                                  </div><!--mvp-logo-nav-->
                        <div class="mvp-nav-left-in">
                          <div id="mvp-nav-right-wrap" class="left">
                            <div class="mvp-nav-right-out">
                              <div class="mvp-nav-right-in" style="margin-right:200px;">

                                <!-- MAIN MENU -->

                                </div><!--mvp-nav-right-in-->
                                <div id="mvp-nav-right" class="relative" style="width:120px;position:absolute;right:0;">
                                  <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click hidden-xs hidden-sm"></span>
                                  <div class="dropdown" style="float:right;margin-top:13px;">
                                    <button class="btn btn-default dropdown-toggle  mvp-user-click "  onClick="return false;"  type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" style="font-family:'Work Sans', sans-serif;text-transform:uppercase;font-size: 14px;font-weight: 600;background: #ff3c36;color:#FFF;border:0;">
                                       Login                                                                           </button>
                                                                      </div>
                                  <!-- <a href="#" class="mvp-user-click" onClick="return false;"><span class="mvp-nav-search-but fa  fa-sign-in  fa-2x"></span></a> -->
                                </div><!--mvp-nav-right-->
                              </div><!--mvp-nav-right-out-->
                            </div><!--mvp-nav-right-wrap-->
                          </div><!--mvp-nav-left-in-->
                        </div><!--mvp-nav-left-out-->
                      </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                  </div><!--mvp-main-out-->

                  <div id="mvp-nav-main" class="left" style="margin-bottom:10px;">
                    <nav id="mvp-nav-menu" style="max-width:100% !important;">
                      <div class="menu-main-menu-container" style="width:100%;">
                        <ul id="menu-main-menu-1" class="menu">
                                                                                  <li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/veldrijden " >Veldrijden</a></li>
                                                        <li  data-submenu="35"  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/" >Wielerkalenders</a></li>
                                                        <li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/nieuws/idl-producties" >IDL-producties</a></li>
                                                        <li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/page/contact" >Contact</a></li>
                                                        <li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.cyclinglifestyle.nl"  target="_blank" >Cyclinglifestyle</a></li>
                                                        <li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/nieuws/quizzen" >Quizzen</a></li>
                                                                              </ul>
                      </div>
                      </nav><!--mvp-nav-menu-->

                    <nav class="submenu" style="display:none;">

                                                                        <ul class="menu submenu_34" style="display:none;">
                                                    </ul>
                                                  <ul class="menu submenu_35" style="display:none;">
                                                                                        <li><a style="text-decoration:none;" href="/wielerkalender-2019" >Wielerkalender 2019</a>
                                                              <li><a style="text-decoration:none;" href="/veldritkalender-2018-2019" >Veldritkalender 2018/2019</a>
                                                              <li><a style="text-decoration:none;" href="/wielerkalender-2018" >Wielerkalender 2018</a>
                                                                                  </ul>
                                                  <ul class="menu submenu_89" style="display:none;">
                                                    </ul>
                                                  <ul class="menu submenu_90" style="display:none;">
                                                    </ul>
                                                  <ul class="menu submenu_91" style="display:none;">
                                                    </ul>
                                                  <ul class="menu submenu_109" style="display:none;">
                                                    </ul>
                                              
                    </div>

                    </div><!--mvp-nav-main-->

                    <script>

                    $(document).ready(function() {
                  	var timer;
                  	$(".menu li a, .submenu li a").mouseenter(function() {
                  		clearTimeout(timer);
                  	}).mouseleave(function() {
                  		timer = setTimeout(hidemenus, 4000);
                  	});

                  	$(".menu-item").hover(function(event) {
                      $(".menu-item").removeClass("active_submenu");
                  		var menu_id = $(this).data('submenu');



                        $(".submenu").hide();
                        $(".submenu menu").hide();
                      if (menu_id != undefined) {
                        $(this).addClass("active_submenu");
                        $('.submenu').show();
                  			$(".submenu_" + menu_id).addClass("active_submenu").show();
                  		}
                  	});
                  	function hidemenus() {
                  		$(".submenu").hide();
                  		$(".menu_main a").removeClass("active");
                  		$(".menu li").removeClass("active_submenu");
                  	}
                  	});

                    </script>

                </div><!--mvp-main-boxed-wrap-->
              </div><!--mvp-nav-wrap-->
            </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
              <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                  <div class="mvp-main-in">

      
    <div id="mvp-main-content-wrap" class="left relative">
    <div id="mvp-feat-home-wrap" class="left relative">
      <section id="mvp-feat2-wrap" class="left relative">

                              <div class="mvp-feat2-main left relative">
          <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210058/idl-retro-wiggins-kirsipuu-en-cantwell-stoomden-me-klaar-voor-de-rit-van-mijn-leven" rel="bookmark">
            <div class="mvp-feat2-main-img left relative">

                            <img width="995" height="500" src="https://reach.jentcdn.net/media/624/shared/5f2b0/fm/0d4/121191_0d40246991fa97b750e6de2abeb7bfe5.jpg" class="mvp-reg-img wp-post-image" alt="IDL Retro | Wiggins, Kirsipuu en Cantwell stoomden me klaar voor de rit van mijn leven" class="mvp-mob-img wp-post-image" style="display:block !important;" />
            
            </div>
            <div class="mvp-feat2-main-text">
              <h3 class="mvp-feat2-main-cat left"><span class="mvp-feat2-main-cat left">IDL-producties</span></h3>
              <div class="mvp-feat2-main-title left relative">
                <h2 class="mvp-stand-title">IDL Retro | Wiggins, Kirsipuu en Cantwell stoomden me klaar voor de rit van mijn leven</h2>
              </div>
              <div class="mvp-feat1-info">
                <span class="mvp-blog-author">Door Mathijs Stel</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
              </div>
            </div>
          </a>
        </div>

          
                  <div class="mvp-feat2-sub left relative">
          <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210318/van-der-poel-richting-hoogerheide-altijd-spannend-waar-je-staat-na-een-stage" rel="bookmark">
            <div class="mvp-feat2-sub-img left relative">
              <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/2fe/120022_2fea6b75cd7234cd5f94a666cf2d7381.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Van der Poel richting Hoogerheide: &#039;Altijd spannend waar je staat na een stage&#039;" />
            </div>
          </a>
          <div class="mvp-feat2-sub-text-before left relative">
            <div class="mvp-feat2-sub-text">
              <h3 class="mvp-feat2-sub-cat"><span class="mvp-feat2-sub-cat">Veldrijden</span></h3>
              <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210318/van-der-poel-richting-hoogerheide-altijd-spannend-waar-je-staat-na-een-stage" rel="bookmark"><h2>Van der Poel richting Hoogerheide: &#039;Altijd spannend waar je staat na een stage&#039;</h2></a>
              <div class="mvp-feat1-info">
                <span class="mvp-blog-author">Door Jasper den Boon</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
              </div>
            </div>
          </div>
        </div>
				        <div class="mvp-feat2-sub left relative">
          <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210199/voorlopig-geen-grote-ronde-evenepoel-maar-wel-een-veelbelovende-vo2max" rel="bookmark">
            <div class="mvp-feat2-sub-img left relative">
              <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/aee/121174_aee2cca86a504205bf480d515fb67db1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Voorlopig geen grote ronde Evenepoel, maar w&eacute;l een veelbelovende VO2max" />
            </div>
          </a>
          <div class="mvp-feat2-sub-text-before left relative">
            <div class="mvp-feat2-sub-text">
              <h3 class="mvp-feat2-sub-cat"><span class="mvp-feat2-sub-cat">Algemeen nieuws</span></h3>
              <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210199/voorlopig-geen-grote-ronde-evenepoel-maar-wel-een-veelbelovende-vo2max" rel="bookmark"><h2>Voorlopig geen grote ronde Evenepoel, maar w&eacute;l een veelbelovende VO2max</h2></a>
              <div class="mvp-feat1-info">
                <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
              </div>
            </div>
          </div>
        </div>
				              <div style="clear:both;"></div>


      </section>
      <div style="clear:both;"></div>
      <div style="margin-top:10px;">
        <!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_970X250_PREMIUM -->
<div id='div-gpt-ad-1515677215495-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-0'); });
</script>
</div>



<!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_TOP -->
<div id='div-gpt-ad-1515677215495-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-5'); });
</script>
</div>



      </div>
      <!--mvp-feat2-wrap-->
    </div>
    <!--mvp-feat-home-wrap-->
    <div id="mvp-content-body-wrap" class="left relative">
      <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
          <div id="mvp-home-body" class="left relative">
            <div id="mvp-home-head-toggle" class="left relative">
              <ul class="mvp-home-head-toggle-list mvp-col-tabs">
                <li class="mvp-feat-col-tab">
                <a href="#mvp-tab-col1"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="mvp-home-head-toggle-item">Laatste nieuws</span></a>
                </li>
                <li>
                <a href="#mvp-tab-col2"><i class="fa fa-play-circle-o" aria-hidden="true"></i><span class="mvp-home-head-toggle-item">Videos</span></a>
                </li>
              </ul>
            </div>
            <!--mvp-home-head-toggle-->
            <section id="mvp-tab-col1" class="mvp-main-blog-wrap left relative mvp-tab-col-cont">
              <ul class="mvp-main-blog-story left relative infinite-content" id="main-news">
                                  
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/210072/voorbeschouwing-cadelroadrace-sprinters-versus-mannen-met-inhoud" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/f57/120818_f5743ea905c0e6d7571072097d77e81b.jpg" class="mvp-reg-img wp-post-image" alt="Voorbeschouwing #CadelRoadRace | Sprinters versus mannen met inhoud" style="display:block !important;" alt="Voorbeschouwing #CadelRoadRace | Sprinters versus mannen met inhoud" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Voorbeschouwingen</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/210072/voorbeschouwing-cadelroadrace-sprinters-versus-mannen-met-inhoud" rel="bookmark" class="h2">Voorbeschouwing #CadelRoadRace | Sprinters versus mannen met inhoud</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Bram van der Ploeg</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>De Tour Down Under zit erop, maar de meeste renners zitten nog steeds in Australi&euml;. Na een midw...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/210072/voorbeschouwing-cadelroadrace-sprinters-versus-mannen-met-inhoud', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Voorbeschouwing #CadelRoadRace | Sprinters versus mannen met inhoud&url=https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/210072/voorbeschouwing-cadelroadrace-sprinters-versus-mannen-met-inhoud', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/210072/voorbeschouwing-cadelroadrace-sprinters-versus-mannen-met-inhoud&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/f57/120818_f5743ea905c0e6d7571072097d77e81b.jpg&amp;description=Voorbeschouwing #CadelRoadRace | Sprinters versus mannen met inhoud', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210326/vanthourenhout-na-allergische-reactie-niet-in-hoogerheide-wk-niet-in-gevaar" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/37d/119055_37d5a9b9337cd8ea1ba937efdf94488e.jpg" class="mvp-reg-img wp-post-image" alt="Vanthourenhout na allergische reactie niet in Hoogerheide, WK niet in gevaar" style="display:block !important;" alt="Vanthourenhout na allergische reactie niet in Hoogerheide, WK niet in gevaar" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Veldrijden</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210326/vanthourenhout-na-allergische-reactie-niet-in-hoogerheide-wk-niet-in-gevaar" rel="bookmark" class="h2">Vanthourenhout na allergische reactie niet in Hoogerheide, WK niet in gevaar</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Jasper den Boon</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Michael Vanthourenhout start morgen niet in de Grote Prijs Adrie van der Poel. De Belg kwam vandaag...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/veldrijden/210326/vanthourenhout-na-allergische-reactie-niet-in-hoogerheide-wk-niet-in-gevaar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Vanthourenhout na allergische reactie niet in Hoogerheide, WK niet in gevaar&url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210326/vanthourenhout-na-allergische-reactie-niet-in-hoogerheide-wk-niet-in-gevaar', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210326/vanthourenhout-na-allergische-reactie-niet-in-hoogerheide-wk-niet-in-gevaar&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/37d/119055_37d5a9b9337cd8ea1ba937efdf94488e.jpg&amp;description=Vanthourenhout na allergische reactie niet in Hoogerheide, WK niet in gevaar', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209833/ondertussen-in-het-peloton-onenigheid-in-belgisch-kamp-over-niet-selectie-pauwels" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/filemanager/8162ca6e64/99337_8162ca6e645d68ac16d7d23c5feb3433.jpg" class="mvp-reg-img wp-post-image" alt="Ondertussen in het peloton | Onenigheid in Belgisch kamp over niet-selectie Pauwels" style="display:block !important;" alt="Ondertussen in het peloton | Onenigheid in Belgisch kamp over niet-selectie Pauwels" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Algemeen nieuws</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209833/ondertussen-in-het-peloton-onenigheid-in-belgisch-kamp-over-niet-selectie-pauwels" rel="bookmark" class="h2">Ondertussen in het peloton | Onenigheid in Belgisch kamp over niet-selectie Pauwels</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Wielrenners houden van social media en wij houden ervan dat wielrenners van social media houden. De...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209833/ondertussen-in-het-peloton-onenigheid-in-belgisch-kamp-over-niet-selectie-pauwels', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Ondertussen in het peloton | Onenigheid in Belgisch kamp over niet-selectie Pauwels&url=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209833/ondertussen-in-het-peloton-onenigheid-in-belgisch-kamp-over-niet-selectie-pauwels', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209833/ondertussen-in-het-peloton-onenigheid-in-belgisch-kamp-over-niet-selectie-pauwels&amp;media=https://reach.jentcdn.net/media/624/shared/filemanager/8162ca6e64/99337_8162ca6e645d68ac16d7d23c5feb3433.jpg&amp;description=Ondertussen in het peloton | Onenigheid in Belgisch kamp over niet-selectie Pauwels', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                                    <li style="margin:15px 0;text-align:center;"><!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_728X90_REGULIER -->
<div id='div-gpt-ad-1515677215495-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-4'); });
</script>
</div>

<!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_MID -->
<div id='div-gpt-ad-1515677215495-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-6'); });
</script>
</div>
</li>
                  
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210314/van-der-haar-wint-in-eigen-land-tegen-nieuwenhuis-van-der-heijden-klopt-bakker" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/filemanager/5b02da593a/99991_5b02da593ab80315ec208816dd2ae4cf.jpg" class="mvp-reg-img wp-post-image" alt="Van der Haar wint in eigen land tegen Nieuwenhuis, Van der Heijden klopt Bakker" style="display:block !important;" alt="Van der Haar wint in eigen land tegen Nieuwenhuis, Van der Heijden klopt Bakker" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Veldrijden</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210314/van-der-haar-wint-in-eigen-land-tegen-nieuwenhuis-van-der-heijden-klopt-bakker" rel="bookmark" class="h2">Van der Haar wint in eigen land tegen Nieuwenhuis, Van der Heijden klopt Bakker</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Jasper den Boon</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>In Rucphen heeft Lars van der Haar de internationale veldrit gewonnen. Na een duel met Joris Nieuwen...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/veldrijden/210314/van-der-haar-wint-in-eigen-land-tegen-nieuwenhuis-van-der-heijden-klopt-bakker', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Van der Haar wint in eigen land tegen Nieuwenhuis, Van der Heijden klopt Bakker&url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210314/van-der-haar-wint-in-eigen-land-tegen-nieuwenhuis-van-der-heijden-klopt-bakker', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210314/van-der-haar-wint-in-eigen-land-tegen-nieuwenhuis-van-der-heijden-klopt-bakker&amp;media=https://reach.jentcdn.net/media/624/shared/filemanager/5b02da593a/99991_5b02da593ab80315ec208816dd2ae4cf.jpg&amp;description=Van der Haar wint in eigen land tegen Nieuwenhuis, Van der Heijden klopt Bakker', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210315/pauwels-beste-in-zonnebeke-na-duel-met-pidcock-sels-primus-in-vrouwencross" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/da3/119208_da38c04f54f2da29fca19f323e475c19.jpg" class="mvp-reg-img wp-post-image" alt="Pauwels beste in Zonnebeke na duel met Pidcock, Sels primus in vrouwencross" style="display:block !important;" alt="Pauwels beste in Zonnebeke na duel met Pidcock, Sels primus in vrouwencross" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Veldrijden</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210315/pauwels-beste-in-zonnebeke-na-duel-met-pidcock-sels-primus-in-vrouwencross" rel="bookmark" class="h2">Pauwels beste in Zonnebeke na duel met Pidcock, Sels primus in vrouwencross</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Jasper den Boon</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Daags voor de wereldbekerwedstrijd in Hoogerheide heeft Kevin Pauwels de Kastelencross in Zonnebeke...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/veldrijden/210315/pauwels-beste-in-zonnebeke-na-duel-met-pidcock-sels-primus-in-vrouwencross', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Pauwels beste in Zonnebeke na duel met Pidcock, Sels primus in vrouwencross&url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210315/pauwels-beste-in-zonnebeke-na-duel-met-pidcock-sels-primus-in-vrouwencross', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210315/pauwels-beste-in-zonnebeke-na-duel-met-pidcock-sels-primus-in-vrouwencross&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/da3/119208_da38c04f54f2da29fca19f323e475c19.jpg&amp;description=Pauwels beste in Zonnebeke na duel met Pidcock, Sels primus in vrouwencross', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210302/bernal-geeft-aandacht-aan-de-kleine-dingen-terwijl-quintana-nooit-iets-verandert" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/3f7/114966_3f7545372c7a0c493be656c28facdcc6.jpg" class="mvp-reg-img wp-post-image" alt="&#039;Bernal geeft aandacht aan de kleine dingen, terwijl Quintana nooit iets verandert&#039;" style="display:block !important;" alt="&#039;Bernal geeft aandacht aan de kleine dingen, terwijl Quintana nooit iets verandert&#039;" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Algemeen nieuws</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210302/bernal-geeft-aandacht-aan-de-kleine-dingen-terwijl-quintana-nooit-iets-verandert" rel="bookmark" class="h2">&#039;Bernal geeft aandacht aan de kleine dingen, terwijl Quintana nooit iets verandert&#039;</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Jasper den Boon</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Oscar Sevilla, in 2001 tweede in de Vuelta, ziet een grote toekomst weggelegd voor Egan Bernal. De S...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210302/bernal-geeft-aandacht-aan-de-kleine-dingen-terwijl-quintana-nooit-iets-verandert', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=\'Bernal geeft aandacht aan de kleine dingen, terwijl Quintana nooit iets verandert\'&url=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210302/bernal-geeft-aandacht-aan-de-kleine-dingen-terwijl-quintana-nooit-iets-verandert', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210302/bernal-geeft-aandacht-aan-de-kleine-dingen-terwijl-quintana-nooit-iets-verandert&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/3f7/114966_3f7545372c7a0c493be656c28facdcc6.jpg&amp;description=\'Bernal geeft aandacht aan de kleine dingen, terwijl Quintana nooit iets verandert\'', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210255/ewan-hoopt-nu-wel-te-winnen-voor-lotto-soudal-vol-gas-om-er-sprint-van-te-maken" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/7ac/120749_7ac243fc6477044fd095ac00c3c0a8a8.jpg" class="mvp-reg-img wp-post-image" alt="Ewan hoopt nu w&eacute;l te winnen voor Lotto Soudal: &#039;Vol gas om er sprint van te maken&#039;" style="display:block !important;" alt="Ewan hoopt nu w&eacute;l te winnen voor Lotto Soudal: &#039;Vol gas om er sprint van te maken&#039;" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Algemeen nieuws</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210255/ewan-hoopt-nu-wel-te-winnen-voor-lotto-soudal-vol-gas-om-er-sprint-van-te-maken" rel="bookmark" class="h2">Ewan hoopt nu w&eacute;l te winnen voor Lotto Soudal: &#039;Vol gas om er sprint van te maken&#039;</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Na zijn declassering in de Tour Down Under, waar hij als eerste over de streep kwam, maar zijn overw...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210255/ewan-hoopt-nu-wel-te-winnen-voor-lotto-soudal-vol-gas-om-er-sprint-van-te-maken', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Ewan hoopt nu wél te winnen voor Lotto Soudal: \'Vol gas om er sprint van te maken\'&url=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210255/ewan-hoopt-nu-wel-te-winnen-voor-lotto-soudal-vol-gas-om-er-sprint-van-te-maken', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210255/ewan-hoopt-nu-wel-te-winnen-voor-lotto-soudal-vol-gas-om-er-sprint-van-te-maken&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/7ac/120749_7ac243fc6477044fd095ac00c3c0a8a8.jpg&amp;description=Ewan hoopt nu wél te winnen voor Lotto Soudal: \'Vol gas om er sprint van te maken\'', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210243/hard-tegen-hard-in-hoogerheide-ga-zeker-niet-met-de-handrem-erop-rijden" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/fc3/120761_fc3fbacbf3a22f1124455f92a8c392d6.jpg" class="mvp-reg-img wp-post-image" alt="Hard tegen hard in Hoogerheide: &#039;Ga zeker niet met de handrem erop rijden&#039;" style="display:block !important;" alt="Hard tegen hard in Hoogerheide: &#039;Ga zeker niet met de handrem erop rijden&#039;" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Veldrijden</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/210243/hard-tegen-hard-in-hoogerheide-ga-zeker-niet-met-de-handrem-erop-rijden" rel="bookmark" class="h2">Hard tegen hard in Hoogerheide: &#039;Ga zeker niet met de handrem erop rijden&#039;</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Toon Aerts kan zondag in Hoogerheide de wereldbeker winnen, als hij voor Wout van Aert eindigt. Nu h...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/veldrijden/210243/hard-tegen-hard-in-hoogerheide-ga-zeker-niet-met-de-handrem-erop-rijden', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Hard tegen hard in Hoogerheide: \'Ga zeker niet met de handrem erop rijden\'&url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210243/hard-tegen-hard-in-hoogerheide-ga-zeker-niet-met-de-handrem-erop-rijden', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/veldrijden/210243/hard-tegen-hard-in-hoogerheide-ga-zeker-niet-met-de-handrem-erop-rijden&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/fc3/120761_fc3fbacbf3a22f1124455f92a8c392d6.jpg&amp;description=Hard tegen hard in Hoogerheide: \'Ga zeker niet met de handrem erop rijden\'', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210225/vuillermoz-durft-eindelijk-uit-schaduw-bardet-te-treden-hij-was-bang" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/168/121181_16856ab5ab9420f18fb3c145258f302f.jpg" class="mvp-reg-img wp-post-image" alt="Vuillermoz durft eindelijk uit schaduw Bardet te treden: &#039;Hij was bang&#039;" style="display:block !important;" alt="Vuillermoz durft eindelijk uit schaduw Bardet te treden: &#039;Hij was bang&#039;" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Giro d'Italia</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210225/vuillermoz-durft-eindelijk-uit-schaduw-bardet-te-treden-hij-was-bang" rel="bookmark" class="h2">Vuillermoz durft eindelijk uit schaduw Bardet te treden: &#039;Hij was bang&#039;</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Alexis Vuillermoz reed al eens mooie plaatsen bij elkaar in grote rondes, net buiten de top tien. Hi...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210225/vuillermoz-durft-eindelijk-uit-schaduw-bardet-te-treden-hij-was-bang', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Vuillermoz durft eindelijk uit schaduw Bardet te treden: \'Hij was bang\'&url=https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210225/vuillermoz-durft-eindelijk-uit-schaduw-bardet-te-treden-hij-was-bang', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210225/vuillermoz-durft-eindelijk-uit-schaduw-bardet-te-treden-hij-was-bang&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/168/121181_16856ab5ab9420f18fb3c145258f302f.jpg&amp;description=Vuillermoz durft eindelijk uit schaduw Bardet te treden: \'Hij was bang\'', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                  
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210189/froome-vertrouwt-op-ploegmaat-bernal-grote-favoriet-om-de-giro-te-winnen" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/762/121173_7624ddb2fa7ff8cbd70fb1a1696a09cf.jpg" class="mvp-reg-img wp-post-image" alt="Froome vertrouwt op ploegmaat: &#039;Bernal grote favoriet om de Giro te winnen&#039;" style="display:block !important;" alt="Froome vertrouwt op ploegmaat: &#039;Bernal grote favoriet om de Giro te winnen&#039;" />
                                            </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Giro d'Italia</span></h3>
                        <a href="https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210189/froome-vertrouwt-op-ploegmaat-bernal-grote-favoriet-om-de-giro-te-winnen" rel="bookmark" class="h2">Froome vertrouwt op ploegmaat: &#039;Bernal grote favoriet om de Giro te winnen&#039;</a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                        </div>
                        <p>Chris Froome zal niet meedoen aan de Giro d&rsquo;Italia, maar Team Sky heeft alsnog de topfavoriet...</p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210189/froome-vertrouwt-op-ploegmaat-bernal-grote-favoriet-om-de-giro-te-winnen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Froome vertrouwt op ploegmaat: \'Bernal grote favoriet om de Giro te winnen\'&url=https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210189/froome-vertrouwt-op-ploegmaat-bernal-grote-favoriet-om-de-giro-te-winnen', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210189/froome-vertrouwt-op-ploegmaat-bernal-grote-favoriet-om-de-giro-te-winnen&amp;media=https://reach.jentcdn.net/media/624/shared/5f2b0/fm/762/121173_7624ddb2fa7ff8cbd70fb1a1696a09cf.jpg&amp;description=Froome vertrouwt op ploegmaat: \'Bernal grote favoriet om de Giro te winnen\'', 'pinterestShare', 'width=750,height=350'); return false;"
                            title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                
                                      <div style="clear:both;"></div>
                    <h4 style="font-size:22px;color:#ff3c36;margin-top:10px;padding:0px 15px;"> Meer nieuws</h4>
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         08:49 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/202982/terug-van-weggeweest-wielernieuws-via-whatsapp-ontvangen-is-nu-nog-makkelijker" rel="bookmark">Terug van weggeweest! Wielernieuws via Whatsapp ontvangen is nu n&oacute;g makkelijker!</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/202982/terug-van-weggeweest-wielernieuws-via-whatsapp-ontvangen-is-nu-nog-makkelijker" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         08:39 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/vrouwen/210181/sierra-verrast-de-favorieten-met-solo-in-cadel-evans-great-ocean-road-race" rel="bookmark">Sierra verrast de favorieten met solo in Cadel Evans Great Ocean Road Race</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/vrouwen/210181/sierra-verrast-de-favorieten-met-solo-in-cadel-evans-great-ocean-road-race" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         08:23 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210176/van-der-poel-niets-meer-te-bewijzen-in-het-veld-maar-zie-mezelf-niet-stoppen" rel="bookmark">Van der Poel: &#039;Niets meer te bewijzen in het veld, maar zie mezelf niet stoppen&#039;</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210176/van-der-poel-niets-meer-te-bewijzen-in-het-veld-maar-zie-mezelf-niet-stoppen" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/209809/voorbeschouwing-vuelta-a-san-juan-zonder-dopingzondaar-met-topsprinters" rel="bookmark">Voorbeschouwing Vuelta a San Juan | Zonder dopingzondaar, met topsprinters</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/voorbeschouwingen/209809/voorbeschouwing-vuelta-a-san-juan-zonder-dopingzondaar-met-topsprinters" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210117/duel-van-de-week-ewan-wint-vaak-van-viviani-maar-dit-seizoen-nog-niet" rel="bookmark">Duel van de Week: Ewan wint vaak van Viviani, maar dit seizoen nog niet</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210117/duel-van-de-week-ewan-wint-vaak-van-viviani-maar-dit-seizoen-nog-niet" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/tour-de-france/210140/na-giro-keuze-simon-yates-gaat-broer-adam-waarschijnlijk-weer-naar-de-tour" rel="bookmark">Na Giro-keuze Simon Yates gaat broer Adam waarschijnlijk weer naar de Tour</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/tour-de-france/210140/na-giro-keuze-simon-yates-gaat-broer-adam-waarschijnlijk-weer-naar-de-tour" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210080/rcs-maakt-wilcards-giro-milaan-sanremo-tirreno-en-strade-bianche-bekend" rel="bookmark">RCS maakt wilcards Giro, Milaan-Sanremo, Tirreno en Strade Bianche bekend </a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/giro-ditalia/210080/rcs-maakt-wilcards-giro-milaan-sanremo-tirreno-en-strade-bianche-bekend" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209247/deelnemers-cadel-evans-great-ocean-road-race-geen-bevin-wel-veel-toppers" rel="bookmark">Deelnemers Cadel Evans Great Ocean Road Race | Geen Bevin, wel veel toppers</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209247/deelnemers-cadel-evans-great-ocean-road-race-geen-bevin-wel-veel-toppers" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209514/interview-welten-hoopt-op-tour-deelname-eer-om-lead-out-greipel-te-zijn" rel="bookmark">Interview | Welten hoopt op Tour-deelname: &#039;Eer om lead-out Greipel te zijn&#039;</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209514/interview-welten-hoopt-op-tour-deelname-eer-om-lead-out-greipel-te-zijn" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/204387/overzicht-welke-klassementsmannen-gaan-naar-welke-grote-rondes" rel="bookmark">Overzicht | Welke klassementsmannen gaan naar welke grote rondes?</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/204387/overzicht-welke-klassementsmannen-gaan-naar-welke-grote-rondes" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/196922/update-ruziende-mpcc-en-wada-in-maart-met-elkaar-om-tafel-in-lausanne" rel="bookmark">[Update] Ruzi&euml;nde MPCC en WADA in maart met elkaar om tafel in Lausanne</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/196922/update-ruziende-mpcc-en-wada-in-maart-met-elkaar-om-tafel-in-lausanne" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210037/discussie-bouhanni-laporte-blijft-bij-cofidis-denk-dat-nacer-revanche-wil-nemen" rel="bookmark">Discussie Bouhanni-Laporte blijft bij Cofidis: &#039;Denk dat Nacer revanche wil nemen&#039;</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210037/discussie-bouhanni-laporte-blijft-bij-cofidis-denk-dat-nacer-revanche-wil-nemen" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210034/campenaerts-ziet-gemengde-ploegentijdrit-niet-zitten-nederland-is-klasse-apart" rel="bookmark">Campenaerts ziet gemengde ploegentijdrit niet zitten: &#039;Nederland is klasse apart&#039;</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210034/campenaerts-ziet-gemengde-ploegentijdrit-niet-zitten-nederland-is-klasse-apart" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/opinie/210025/zonneveld-heeft-te-doen-met-arm-joch-evenepoel-ze-zijn-knettergek-in-vlaanderen" rel="bookmark">Zonneveld heeft te doen met &#039;arm joch&#039; Evenepoel: &#039;Ze zijn knettergek in Vlaanderen&#039;</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/opinie/210025/zonneveld-heeft-te-doen-met-arm-joch-evenepoel-ze-zijn-knettergek-in-vlaanderen" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                    
                  
                  
                    <li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)">
                      <span style="float:left;width:43px;">

                         25/01 
                      </span>
                      <!-- text-overflow: ellipsis;white-space: nowrap;overflow: hidden; -->
                      <a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210005/bol-haalt-uit-naar-dopinggebruikende-ploeggenoten-het-zijn-sukkels" rel="bookmark">Bol haalt uit naar dopinggebruikende ploeggenoten: &#039;Het zijn sukkels&#039;</a>

                      <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/210005/bol-haalt-uit-naar-dopinggebruikende-ploeggenoten-het-zijn-sukkels" style="float:left;width:15px;color:#ff3c36;text-align:center;padding-left:9px;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a>

                    </li>

                                                </ul>

              <a href="/nieuws/" class="mvp-inf-more-but js-load-more" data-date="2019-01-25+10%3A34%3A00" data-div="#mvp-tab-col1 #main-news" style="display: inline-block;">Meer nieuws</a>
              <!--mvp-main-blog-story-->
              <!--mvp-nav-links-->
            </section>
            <section id="mvp-tab-col2" class="mvp-main-blog-wrap left relative mvp-tab-col-cont">
              <ul class="mvp-main-blog-story left relative infinite-content" id="main-news">
                                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/videos/videos/209051/video-samenvatting-etappe-6-tour-down-under" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                  <img width="400" height="240" src="//img.youtube.com/vi/hIFJEzHVJgo/0.jpg" class="mvp-reg-img wp-post-image" alt="Video | Samenvatting etappe 6 Tour Down Under" style="display:block !important;" />
                                              </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Videos</span></h3>
                        <a href="https://www.indeleiderstrui.nl/videos/videos/209051/video-samenvatting-etappe-6-tour-down-under" rel="bookmark"><h2>Video | Samenvatting etappe 6 Tour Down Under</h2></a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Bram van der Ploeg</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">20 januari 2019</span></span>
                        </div>
                        <p></p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/videos/videos/209051/video-samenvatting-etappe-6-tour-down-under', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Video | Samenvatting etappe 6 Tour Down Under&url=https://www.indeleiderstrui.nl/videos/videos/209051/video-samenvatting-etappe-6-tour-down-under', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                      </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/videos/videos/208922/video-samenvatting-etappe-5-tour-down-under" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                  <img width="400" height="240" src="//img.youtube.com/vi/VjYkdmBlWyM/0.jpg" class="mvp-reg-img wp-post-image" alt="Video | Samenvatting etappe 5 Tour Down Under" style="display:block !important;" />
                                              </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Videos</span></h3>
                        <a href="https://www.indeleiderstrui.nl/videos/videos/208922/video-samenvatting-etappe-5-tour-down-under" rel="bookmark"><h2>Video | Samenvatting etappe 5 Tour Down Under</h2></a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">19 januari 2019</span></span>
                        </div>
                        <p></p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/videos/videos/208922/video-samenvatting-etappe-5-tour-down-under', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Video | Samenvatting etappe 5 Tour Down Under&url=https://www.indeleiderstrui.nl/videos/videos/208922/video-samenvatting-etappe-5-tour-down-under', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                      </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/videos/videos/208702/video-samenvatting-etappe-4-tour-down-under" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                  <img width="400" height="240" src="//img.youtube.com/vi/2WpELJtJS0o/0.jpg" class="mvp-reg-img wp-post-image" alt="Video | Samenvatting etappe 4 Tour Down Under" style="display:block !important;" />
                                              </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Videos</span></h3>
                        <a href="https://www.indeleiderstrui.nl/videos/videos/208702/video-samenvatting-etappe-4-tour-down-under" rel="bookmark"><h2>Video | Samenvatting etappe 4 Tour Down Under</h2></a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Bram van der Ploeg</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">18 januari 2019</span></span>
                        </div>
                        <p></p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/videos/videos/208702/video-samenvatting-etappe-4-tour-down-under', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Video | Samenvatting etappe 4 Tour Down Under&url=https://www.indeleiderstrui.nl/videos/videos/208702/video-samenvatting-etappe-4-tour-down-under', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                      </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                      <li style="margin:15px 0;text-align:center;"><!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_728X90_REGULIER -->
<div id='div-gpt-ad-1515677215495-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-4'); });
</script>
</div>

<!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_MID -->
<div id='div-gpt-ad-1515677215495-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-6'); });
</script>
</div>
</li>
                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/videos/videos/208532/video-samenvatting-etappe-3-tour-down-under" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                  <img width="400" height="240" src="//img.youtube.com/vi/sMCKubRAyq4/0.jpg" class="mvp-reg-img wp-post-image" alt="Video | Samenvatting etappe 3 Tour Down Under" style="display:block !important;" />
                                              </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Videos</span></h3>
                        <a href="https://www.indeleiderstrui.nl/videos/videos/208532/video-samenvatting-etappe-3-tour-down-under" rel="bookmark"><h2>Video | Samenvatting etappe 3 Tour Down Under</h2></a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">17 januari 2019</span></span>
                        </div>
                        <p></p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/videos/videos/208532/video-samenvatting-etappe-3-tour-down-under', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Video | Samenvatting etappe 3 Tour Down Under&url=https://www.indeleiderstrui.nl/videos/videos/208532/video-samenvatting-etappe-3-tour-down-under', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                      </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/videos/videos/208420/video-samenvatting-etappe-2-tour-down-under" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                  <img width="400" height="240" src="//img.youtube.com/vi/xyoHhZ0P6vU/0.jpg" class="mvp-reg-img wp-post-image" alt="Video | Samenvatting etappe 2 Tour Down Under" style="display:block !important;" />
                                              </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Videos</span></h3>
                        <a href="https://www.indeleiderstrui.nl/videos/videos/208420/video-samenvatting-etappe-2-tour-down-under" rel="bookmark"><h2>Video | Samenvatting etappe 2 Tour Down Under</h2></a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Bram van der Ploeg</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">16 januari 2019</span></span>
                        </div>
                        <p></p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/videos/videos/208420/video-samenvatting-etappe-2-tour-down-under', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Video | Samenvatting etappe 2 Tour Down Under&url=https://www.indeleiderstrui.nl/videos/videos/208420/video-samenvatting-etappe-2-tour-down-under', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                      </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                                                  <li class="infinite-post">
                  <div class="mvp-main-blog-out relative">
                    <a href="https://www.indeleiderstrui.nl/videos/videos/208195/video-beste-momenten-mathieu-van-der-poel" rel="bookmark">
                      <div class="mvp-main-blog-img left relative">
                                                  <img width="400" height="240" src="//img.youtube.com/vi/2wcQoBrRoe4/0.jpg" class="mvp-reg-img wp-post-image" alt="Video | Beste momenten Mathieu van der Poel" style="display:block !important;" />
                                              </div>
                    </a>
                    <div class="mvp-main-blog-in">
                      <div class="mvp-main-blog-text left relative">
                        <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Videos</span></h3>
                        <a href="https://www.indeleiderstrui.nl/videos/videos/208195/video-beste-momenten-mathieu-van-der-poel" rel="bookmark"><h2>Video | Beste momenten Mathieu van der Poel</h2></a>
                        <div class="mvp-feat1-info">
                          <span class="mvp-blog-author">Door Marijn van den Berge</span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">15 januari 2019</span></span>
                        </div>
                        <p></p>
                        <div class="mvp-story-share-wrap">
                          <span class="mvp-story-share-but fa fa-share fa-2"></span>
                          <div class="mvp-story-share-cont">
                            <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.indeleiderstrui.nl/videos/videos/208195/video-beste-momenten-mathieu-van-der-poel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                            <a href="#" onclick="window.open('http://twitter.com/share?text=Video | Beste momenten Mathieu van der Poel&url=https://www.indeleiderstrui.nl/videos/videos/208195/video-beste-momenten-mathieu-van-der-poel', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                      </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </li>
                              </ul>

              <a href="/videos/" class="mvp-inf-more-but js-load-more" data-date="2019-01-15+14%3A19%3A37" data-div="#mvp-tab-col2 #main-news" style="display: inline-block;">Meer video's</a>
              <!--mvp-main-blog-story-->
              <!--mvp-nav-links-->
            </section>

            <!--mvp-main-blog-wrap-->
          </div>


          <!--mvp-home-body-->
        </div>

        <!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative">
          <section class="mvp-side-widget">
              <!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_300X600_PREMIUM -->
<div id='div-gpt-ad-1515677215495-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-1'); });
</script>
</div>


<!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_MOB_PAGINA_320X240_DOWN -->
<div id='div-gpt-ad-1515677215495-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-7'); });
</script>
</div>

          </section>

        <section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget">
        <h4 class="mvp-side-widget-head">Laatste reacties</h4>
            <ul class="list-group" style="padding:0;margin:0;text-align:left;border-top: 1px solid #ddd;">
                                                <li style="overflow:hidden;padding:10px 0;border-bottom: 1px solid #ddd;;">
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209359/nabeschouwing-wie-de-koers-met-van-der-poel-saai-vindt-is-niet-goed-bij-zn-paasei#comment_493655" style="overflow:hidden;position:relative;width:40px;height:40px;margin-right:10px;float:left;background-image:url(  https://reach.jentcdn.net/media/90/shared/5f2b0/fm/efa/118623_efa4234206e2665bd7bd1ea10f54f602.jpg );background-size:auto 100% ;background-position:center center;"></a>
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209359/nabeschouwing-wie-de-koers-met-van-der-poel-saai-vindt-is-niet-goed-bij-zn-paasei#comment_493655" class="pull-right latest-title"
                  style="color:#111;text-decoration:none;font-size:1em !important;font-weight:normal;font-style:italic;width: calc(100% - 50px);">Persoonlijk vond ik het optreden van de Sunweb's  Chris Hamilton (23jr.) ook wel de moeite..
                  </a>
                  </li>
                                                                <li style="overflow:hidden;padding:10px 0;border-bottom: 1px solid #ddd;;">
                  <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209308/nieuwe-trein-ten-dam-drie-podia-met-dumoulin-had-niet-meer-kunnen-wensen#comment_493650" style="overflow:hidden;position:relative;width:40px;height:40px;margin-right:10px;float:left;background-image:url(  https://reach.jentcdn.net/media/90/shared/5f2b0/fm/ae0/120277_ae0f54da61d38ab9f6c76b13cde12e3c.jpg );background-size:auto 100% ;background-position:center center;"></a>
                  <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/209308/nieuwe-trein-ten-dam-drie-podia-met-dumoulin-had-niet-meer-kunnen-wensen#comment_493650" class="pull-right latest-title"
                  style="color:#111;text-decoration:none;font-size:1em !important;font-weight:normal;font-style:italic;width: calc(100% - 50px);">"Ze geven me de kans om weer vrijuit te koersen en voor mijn eigen resultaat..
                  </a>
                  </li>
                                                                <li style="overflow:hidden;padding:10px 0;border-bottom: 1px solid #ddd;;">
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209359/nabeschouwing-wie-de-koers-met-van-der-poel-saai-vindt-is-niet-goed-bij-zn-paasei#comment_493568" style="overflow:hidden;position:relative;width:40px;height:40px;margin-right:10px;float:left;background-image:url(  https://reach.jentcdn.net/media/90/shared/5f2b0/fm/efa/118623_efa4234206e2665bd7bd1ea10f54f602.jpg );background-size:auto 100% ;background-position:center center;"></a>
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209359/nabeschouwing-wie-de-koers-met-van-der-poel-saai-vindt-is-niet-goed-bij-zn-paasei#comment_493568" class="pull-right latest-title"
                  style="color:#111;text-decoration:none;font-size:1em !important;font-weight:normal;font-style:italic;width: calc(100% - 50px);">Weer een leuk begin van het seizoen , maar kijk er toch ook naar uit..
                  </a>
                  </li>
                                                                <li style="overflow:hidden;padding:10px 0;border-bottom: 1px solid #ddd;;">
                  <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/208528/van-der-poel-brengt-eerbetoon-aan-grootste-fan-en-schenkt-nk-bloemen-voor-op-graf#comment_491785" style="overflow:hidden;position:relative;width:40px;height:40px;margin-right:10px;float:left;background-image:url(  https://reach.jentcdn.net/media/90/shared/5f2b0/fm/839/120831_839ef610887899259506a63dd13f2fa6.jpg );background-size:auto 100% ;background-position:center center;"></a>
                  <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/208528/van-der-poel-brengt-eerbetoon-aan-grootste-fan-en-schenkt-nk-bloemen-voor-op-graf#comment_491785" class="pull-right latest-title"
                  style="color:#111;text-decoration:none;font-size:1em !important;font-weight:normal;font-style:italic;width: calc(100% - 50px);">Deze sympathieke geste zal meneer Thijs Zonneveld wel niet vermelden in zijn column in het..
                  </a>
                  </li>
                                                                <li style="overflow:hidden;padding:10px 0;border-bottom: 1px solid #ddd;;">
                  <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/207529/van-der-poel-niet-live-op-tv-nos-en-ziggo-slaan-uitzending-nk-veldrijden-over#comment_488828" style="overflow:hidden;position:relative;width:40px;height:40px;margin-right:10px;float:left;background-image:url(  https://reach.jentcdn.net/media/90/shared/5f2b0/fm/a49/119143_a49c92fd7086c4b8827093eec9f93616.jpg );background-size:auto 100% ;background-position:center center;"></a>
                  <a href="https://www.indeleiderstrui.nl/nieuws/veldrijden/207529/van-der-poel-niet-live-op-tv-nos-en-ziggo-slaan-uitzending-nk-veldrijden-over#comment_488828" class="pull-right latest-title"
                  style="color:#111;text-decoration:none;font-size:1em !important;font-weight:normal;font-style:italic;width: calc(100% - 50px);">Jammer voor al die mensen die het te ver vinden om te rijden, ikzelf wil..
                  </a>
                  </li>
                                                                <li style="overflow:hidden;padding:10px 0;border-bottom: 1px solid #ddd;;">
                  <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/207049/vrijbuiter-terpstra-heeft-zin-in-frans-avontuur-in-eerste-instantie-ook-verrast#comment_488013" style="overflow:hidden;position:relative;width:40px;height:40px;margin-right:10px;float:left;background-image:url(  https://reach.jentcdn.net/media/90/shared/5f2b0/fm/c6d/120459_c6d38a5a0b9e90b08da85ba35acc4929.jpg );background-size:auto 100% ;background-position:center center;"></a>
                  <a href="https://www.indeleiderstrui.nl/nieuws/algemeen-nieuws/207049/vrijbuiter-terpstra-heeft-zin-in-frans-avontuur-in-eerste-instantie-ook-verrast#comment_488013" class="pull-right latest-title"
                  style="color:#111;text-decoration:none;font-size:1em !important;font-weight:normal;font-style:italic;width: calc(100% - 50px);">alles goed en wel maar welke helpers zal hij hebben in het voorjaar en wie..
                  </a>
                  </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
      </section>

            <section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget">
        <h4 class="mvp-side-widget-head left">Facebook</h4>
        <div class="fb-page" data-href="https://www.facebook.com/IndeLeiderstrui/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
          <div class="fb-xfbml-parse-ignore"></div>
        </div>
        <div id="fb-root"></div>
        <script>
          (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
      </section>
    
          <section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">
            <div class="mvp-widget-ad left relative dads">
              <!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_PAGINA_336X280_REGULIER -->
<div id='div-gpt-ad-1515677215495-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-3'); });
</script>
</div>





            </div>
            <!--mvp-widget-ad-->
          </section>
          <section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget">
            <h4 class="mvp-side-widget-head left">Meer nieuws</h4>
            <div class="mvp-wide-widget-wrap left relative">
                            <div class="mvp-wide-widget-story left relative">
                                <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210058/idl-retro-wiggins-kirsipuu-en-cantwell-stoomden-me-klaar-voor-de-rit-van-mijn-leven" rel="bookmark">
                  <div class="mvp-wide-widget-img left relative">
                    <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/0d4/121191_0d40246991fa97b750e6de2abeb7bfe5.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IDL Retro | Wiggins, Kirsipuu en Cantwell stoomden me klaar voor de rit van mijn leven" /> </div>
                </a>
              
                <div class="mvp-wide-widget-text left relative">
                  <h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">IDL-producties</span></h3>
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210058/idl-retro-wiggins-kirsipuu-en-cantwell-stoomden-me-klaar-voor-de-rit-van-mijn-leven" rel="bookmark"><h2>IDL Retro | Wiggins, Kirsipuu en Cantwell stoomden me klaar voor de rit van mijn leven</h2></a>
                  <div class="mvp-feat1-info">
                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">26 januari 2019</span></span>
                  </div>
                </div>
              </div>
                            <div class="mvp-wide-widget-story left relative">
                                <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210117/duel-van-de-week-ewan-wint-vaak-van-viviani-maar-dit-seizoen-nog-niet" rel="bookmark">
                  <div class="mvp-wide-widget-img left relative">
                    <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/a37/120888_a3736e4297789acaa2dd80ea287eb8af.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Duel van de Week: Ewan wint vaak van Viviani, maar dit seizoen nog niet" /> </div>
                </a>
              
                <div class="mvp-wide-widget-text left relative">
                  <h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">IDL-producties</span></h3>
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/210117/duel-van-de-week-ewan-wint-vaak-van-viviani-maar-dit-seizoen-nog-niet" rel="bookmark"><h2>Duel van de Week: Ewan wint vaak van Viviani, maar dit seizoen nog niet</h2></a>
                  <div class="mvp-feat1-info">
                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">25 januari 2019</span></span>
                  </div>
                </div>
              </div>
                            <div class="mvp-wide-widget-story left relative">
                                <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209514/interview-welten-hoopt-op-tour-deelname-eer-om-lead-out-greipel-te-zijn" rel="bookmark">
                  <div class="mvp-wide-widget-img left relative">
                    <img width="400" height="240" src="https://reach.jentcdn.net/media/315/shared/5f2b0/fm/d6c/121034_d6cfb7fbb65166f1642a18bf339c88c4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Interview | Welten hoopt op Tour-deelname: &#039;Eer om lead-out Greipel te zijn&#039;" /> </div>
                </a>
              
                <div class="mvp-wide-widget-text left relative">
                  <h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">IDL-producties</span></h3>
                  <a href="https://www.indeleiderstrui.nl/nieuws/idl-producties/209514/interview-welten-hoopt-op-tour-deelname-eer-om-lead-out-greipel-te-zijn" rel="bookmark"><h2>Interview | Welten hoopt op Tour-deelname: &#039;Eer om lead-out Greipel te zijn&#039;</h2></a>
                  <div class="mvp-feat1-info">
                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">25 januari 2019</span></span>
                  </div>
                </div>
              </div>
              
            </div>

          </section>
                    <a href="/nieuws/idl-producties" class="mvp-inf-more-but" style="display: inline-block;">Meer IDL-producties</a>
                    </div>
          <!--mvp-side-wrap-->
        </div>
        <!--mvp-content-side-out-->
        <!-- /11692722/INDELEIDERSTRUI.NL/INDELEIDERSTRUI.NL_WEB_1X1 -->
<div id='div-gpt-ad-1515677215495-8' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515677215495-8'); });
</script>
</div>

      </div>
      <!--mvp-content-body-wrap-->
    </div>
    <!--mvp-main-content-wrap-->
    
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<!-- Body footer -->


<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top-wrap" class="left relative">
<div class="mvp-main-out relative">
<div class="mvp-main-in">
	<div class="mvp-foot-in-wrap left relative">
		<ul class="mvp-foot-soc-list left relative">
							<li><a href="https://www.facebook.com/IndeLeiderstrui" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://www.instagram.com/indeleiderstrui" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://www.twitter.com/indeleiderstrui" target="_blank" class="fa fa-twitter fa-2"></a></li>
					</ul>

		<div id="mvp-foot-nav" class="left relative">
			<div class="menu-main-menu-container">
				<ul id="menu-main-menu-2" class="menu">
																	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/page/contact/" >Contact</a></li>
															</ul>
			</div>
		</div><!--mvp-foot-nav-->
		</div><!--mvp-foot-in-wrap-->
	</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-foot-top-wrap-->
<div id="mvp-foot-bot-wrap" class="left relative">
<div class="mvp-main-out relative">
	<div class="mvp-main-in">
		<div class="mvp-foot-in-wrap left relative">
			<div id="mvp-foot-copy" class="left relative">
				<p>Copyright © 2019 Valkering Media</p>
			</div><!--mvp-foot-copy-->
		</div><!--mvp-foot-in-wrap-->
	</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="mvp-fly-top-text">Naar boven</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script src="/assets/f1maximaal/js/addtohomescreen.min.js"></script>

<style>
.menu-item-has-children .sub-menus {display:none;}
.mvp-trend-widget-img:after {
    font-size: 15px;
    height: 30px
}
</style>
<script>
addToHomescreen({
   skipFirstVisit: true,
   maxDisplayCount: 2,
   lifespan: 0,
   displayPace: 20160
});


jQuery(document).ready(function($) {


$('#mvp-nav-main .menu-item-has-children').on('touchstart mouseenter focus', function(e) {
    if(e.type == 'touchstart') {
        // Don't trigger mouseenter even if they hold
        e.stopImmediatePropagation();
        // If $item is a link (<a>), don't go to said link on mobile, show menu instead
        e.preventDefault();
    }

    $(this).find('.sub-menus').toggle();
});


// Main Menu Dropdown Toggle
$("#mvp-nav-main .menu-item-has-children a").click(function(event){
	event.stopPropagation();
	location.href = this.href;
});

$("#mvp-fly-menu-wrap .menu-item-has-children").click(function(){
			$(this).addClass("toggled");
			if($(".menu-item-has-children").hasClass("toggled"))
			{
			$(this).children("ul").toggle();
	$(".mvp-fly-nav-menu").getNiceScroll().resize();
	}
	$(this).toggleClass("tog-minus");
			return false;
});

// Main Menu Scroll
$(window).load(function(){
	$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});

</script>
    <script type='text/javascript' src='/assets/f1maximaal/js/mvpcustom.js?ver=4.7.1'></script>
    <script type='text/javascript' src='/assets/f1maximaal/js/scripts.js?ver=4.7.1'></script>
    <script type='text/javascript' src='/assets/f1maximaal/js/retina.min.js?ver=4.7.1'></script>
    <script type='text/javascript' src='/assets/f1maximaal/js/jquery.infinitescroll.min.js?ver=4.7.1'></script>
    <script type='text/javascript' src='/assets/f1maximaal/js/comment-reply.min.js?ver=4.7.1'></script>

    <script type="text/javascript">
  		jQuery(document).on("click", ".js-load-more", function($) {
  			var datetime = jQuery(this).data('date');
  			var div = jQuery(this).data('div');
  			var href = jQuery(this).attr('href');
  			var id = jQuery(this).data('id');
  			jQuery.ajax({
  				type: "GET",
  				url: href,
  				data: 'published_at=' + datetime,
  				dataType: 'json',
  				cache: true,
  				beforeSend: function () {
  					jQuery('.js-load-more').html('<div class="spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>');
  				},
  				success: function(data) {
  						// LET'S TO SOME AWESOME LOOPER-THE-LOOP STUFF
  						if (data == '') {
  							jQuery('.js-load-more').removeAttr('href').html('Geen artikelen meer beschikbaar').removeClass('js-load-more');
  						} else {
  							jQuery('.js-load-more').html('Meer nieuws');
  						}
  						jQuery.each(data, function(i, data) {
                  var c_date = data.published_at;
                  var res = c_date.split(" ");
                  var date = res[0].split("-");
  								jQuery(div).append('<li style="line-height:20px;border-bottom:1px solid #ddd;padding: 8px 15px;width:calc(100% - 30px)"><span style="float:left;width:43px;">'+ date[2] + '/' + date[1] + '</span><a style="float:left;width:calc(100% - 67px);color:#222;text-decoration:none;" href="' + data.URI + '" rel="bookmark">'+data.title+'</a><a href="' + data.URI + '" style="float:left;width:15px;padding-left:9px;color:#ff3c36;"><i class="fa fa-chevron-right" aria-hidden="true"></i></a></li>').show();
  								datetime = data.published_at;
  						})
  						jQuery('.js-load-more').data('date', encodeURIComponent(datetime));
    			}
    		})
  			return false;
  		});
  	</script>
    
  <script src="/assets/f1maximaal/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://massarius-jomaanrobv.netdna-ssl.com/massarius.js"></script>
<script type="text/javascript">
var minWidthForSidebars = 1360;
if ($(window).width() > minWidthForSidebars) {
    MSWallpaper.configure(["backup-pos-left", "backup-pos-right"])
}
</script>
</body>
</html>
